vranac

Please  sign in  to see author's details

FlexPMD Plugin

Run Adobe FlexPMD in IDEA, supports both native Flex Modules and modules with Flex Facets.