WSL Support Framework

Compatible with: IntelliJ IDEA RubyMine
Jul 23, 2018
3 785

This plugin offers a common framework for other plugin developers to interact with Windows Subsystem for Linux.

This is not intended to be installed as a standalone plugin and it does not provide any useful functionality for regular users.

Download plugin