Compatible with: IntelliJ IDEA PhpStorm WebStorm PyCharm RubyMine AppCode CLion GoLand Rider
Feb 12, 2019
6 695
Run your Jasmine 3.0 tests right from Intelli-J

Recent change notes

- Update for breaking change to LocatableConfigurationBase from IDEA 2018.3