Vant Plugin

Compatible with: IntelliJ IDEA PhpStorm WebStorm PyCharm RubyMine AppCode CLion GoLand DataGrip Rider MPS Android Studio
Feb 11, 2019
1 121
support for vant ui framework, before use this plugin, you must install plugin vuejs

Download plugin

Recent change notes

1.0.1: fix vant-uploader end tag from `vant-upload` to `vant-uploader`