Fantom Support

Compatible with IntelliJ IDEA
Dec 13, 2009
3 681
Fantom programming language support

Download plugin

Recent change notes

Support for InetlliJ IDEA 9.0 Community and Ultimate editions