Compatible with IntelliJ IDEA
Dec 13, 2017
1 338 430
PHP 5.3-7.2 editing and debugging, PHPUnit, Smarty, Twig and various frameworks support

Download plugin