TextMate bundles support

Compatible with: IntelliJ IDEA PhpStorm WebStorm PyCharm RubyMine AppCode CLion Gogland DataGrip Rider Android Studio
03.06.2017
33 852
This plugin provides TextMate bundles support

Download plugin