Pants Support

Compatible with: IntelliJ IDEA PhpStorm WebStorm PyCharm RubyMine AppCode CLion GoLand DataGrip Rider MPS Android Studio
Aug 10, 2018
15 235
Support for Pants build system

Download plugin

Recent change notes