NSIS Language Support

Compatible with: IntelliJ IDEA PhpStorm WebStorm PyCharm RubyMine AppCode CLion Gogland DataGrip Rider Android Studio
01.08.2015
727
Language support for NSIS

Download plugin