CheckiO plugin for PyCharm Edu

Compatible with PyCharm
Feb 22, 2017
7 172
CheckiO plugin for PyCharm Educational.
Requires Oracle Java 8

Plugin's page

Download plugin