E2DIT Minimal Language

Compatible with: IntelliJ IDEA PhpStorm WebStorm PyCharm RubyMine AppCode CLion Gogland DataGrip Rider Android Studio
13.11.2016
15
Syntax highlighting for minimal language E2TML.

Download plugin