Locale Utility

Compatible with  IntelliJ IDEA
16.09.2005
3 800
Auto-Resource Bundle - Replace string with resource bundle GUI.

Download plugin

Version

Update date

Recent change notes

Testing with IntelliJ 5. on Windows.
24.01.2012
I'm sorry. The plugin doesn't currently support version 8 of IntelliJ. I will attempt to adapt the plugin asap.
Please  sign in  to leave a comment.