easyb

Compatible with:  IntelliJ IDEA , Rider , Android Studio
16.04.2010
5 217
easyb behavior driven development framework

Download plugin

Version

Update date

Recent change notes

-- include easyb version 0.9.6 jar -- plugin now runs under IntelliJ IDEA 8.1 & 9.0
Anonymous
27.02.2011
Really needs to be updated for IntelliJ IDEA 10.
Also a fix for the 'broken pipe' issue would be very useful!
Anonymous
24.12.2010
When is the fix for the easyb plugin for IntelliJIDEA 10 going to be available?
Please  sign in  to leave a comment.