BEM Support

Compatible with:  IntelliJ IDEA , RubyMine , WebStorm , PhpStorm , PyCharm
28.11.2011
6 820
BEM Plugin: BEMHTML language support

Download plugin

Version

Update date

Recent change notes

Changelog is here: CHANGELOG.md.