Compatible with all products except MPS
3 999
Developer tools for HP webOS developers. Requires a valid installation of the HP webOS SDK 2.1 or 3.0 to function properly.

Download plugin

Recent change notes

  • 1.2
    • Lets you create run configurations for projects that are not in the top level directory (via right click in Project view)
  • 1.1
    • Compatability with WebIDE 2.0 and webOS SDK 2.1

No comments so far.

Please  sign in  to leave a comment.