Compatible with: IntelliJ IDEA RubyMine
Nov 30, 2017
356
Windows Subsystem for Linux support

Download plugin