Plugin for LBSDK

Compatible with: IntelliJ IDEA PhpStorm WebStorm PyCharm RubyMine AppCode CLion GoLand DataGrip Rider MPS Android Studio
Dec 20, 2017
176
You can put LBSDK in your program with this plugin.

Download plugin

Recent change notes

fix problem of failing to update sdk