Fantom Support

Compatible with IntelliJ IDEA
13.12.2009
3 654
Fantom programming language support

Download plugin

Recent change notes

Support for InetlliJ IDEA 9.0 Community and Ultimate editions