Compatible with IntelliJ IDEA
Nov 15, 2017
1 298 399
PHP 5.3-7.2 editing and debugging, PHPUnit, Smarty, Twig and various frameworks support

Download plugin