Pants Support

Compatible with: IntelliJ IDEA PhpStorm WebStorm PyCharm RubyMine AppCode CLion GoLand DataGrip Rider MPS Android Studio
Jun 06, 2018
14 375
Support for Pants build system

Download plugin

Recent change notes