FFDL Plugin

Compatible with: IntelliJ IDEA PhpStorm WebStorm PyCharm RubyMine Gogland
15.01.2016
49
Provides syntax highlighting for FFDL files.

Download plugin

Recent change notes

- Adds support for private collection