nutzwk-plugin

Compatible with IntelliJ IDEA
11.10.2016
424
基于nutzwk的代码生成插件,需要依赖nutzwk-code-generator项目.

Download plugin

Recent change notes

针对nutzwk的bootstrap-3.3.x版本的目录结构进行调整适配。

General usage instructions

使用方法参考这里:https://github.com/enilu/nutzwk-plugin